<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> 
<head>
<title>Sin Navarro - El Heraldo de León</title>
<meta charset="UTF-8"/>
<meta property="fb:pages" content="388696431142790"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.heraldoleon.mx/xmlrpc.php"/>
<meta property="og:image" content="http://www.heraldoleon.mx/wp-content/uploads/2017/02/navarro.jpg"/><meta name="author" content="Redaccion Heraldo">
<link rel="icon" type="image/png" href="http://heraldo.mx/bajio/wp-content/uploads/2016/06/H-icon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://heraldo.mx/bajio/wp-content/uploads/2016/06/H-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://heraldo.mx/bajio/wp-content/uploads/2016/06/H-icon_114.png"/>

<link rel="canonical" href="http://www.heraldoleon.mx/sin-navarro/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sin Navarro - El Heraldo de León"/>
<meta property="og:description" content="El lateral capitalino Fernando Navarro no verá actividad este fin de semana por la jornada 8 del Apertura 2017 de Liga MX, según adelantó el técnico Gustavo Díaz, dentro de lo que sería hasta ahora la única baja del equipo por lesión. &#8220;En principio, descartado solamente está Fernando (Navarro), y dos o tres que estamos &hellip;"/>
<meta property="og:url" content="http://www.heraldoleon.mx/sin-navarro/"/>
<meta property="og:site_name" content="El Heraldo de León"/>
<meta property="article:publisher" content="http://www.facebook.com/ElHeraldodeLeon"/>
<meta property="article:section" content="Deportes"/>
<meta property="article:published_time" content="2017-09-07T01:23:18-05:00"/>
<meta property="article:modified_time" content="2017-09-07T01:24:40-05:00"/>
<meta property="og:updated_time" content="2017-09-07T01:24:40-05:00"/>
<meta property="og:image" content="http://www.heraldoleon.mx/wp-content/uploads/2017/02/navarro.jpg"/>
<meta property="og:image:width" content="696"/>
<meta property="og:image:height" content="1050"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El lateral capitalino Fernando Navarro no verá actividad este fin de semana por la jornada 8 del Apertura 2017 de Liga MX, según adelantó el técnico Gustavo Díaz, dentro de lo que sería hasta ahora la única baja del equipo por lesión. &#8220;En principio, descartado solamente está Fernando (Navarro), y dos o tres que estamos [&hellip;]"/>
<meta name="twitter:title" content="Sin Navarro - El Heraldo de León"/>
<meta name="twitter:site" content="@heraldoleon"/>
<meta name="twitter:image" content="http://www.heraldoleon.mx/wp-content/uploads/2017/02/navarro.jpg"/>
<meta name="twitter:creator" content="@heraldoleon"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.heraldoleon.mx\/","name":"El Heraldo de Le\u00f3n","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.heraldoleon.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.heraldoleon.mx\/sin-navarro\/","sameAs":["http:\/\/www.facebook.com\/ElHeraldodeLeon","http:\/\/www.instagram.com\/elheraldoleon","https:\/\/www.youtube.com\/channel\/UCq1s5I29cg43UW55m4PoyLQ","https:\/\/twitter.com\/heraldoleon"],"@id":"#organization","name":"El Heraldo de Le\u00f3n","logo":"http:\/\/heraldoleon.mx\/wp-content\/uploads\/2016\/06\/H-icon-1.png"}</script>

<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="El Heraldo de León &raquo; Feed" href="http://www.heraldoleon.mx/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Heraldo de León &raquo; RSS de los comentarios" href="http://www.heraldoleon.mx/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Heraldo de León &raquo; Sin Navarro RSS de los comentarios" href="http://www.heraldoleon.mx/sin-navarro/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.heraldoleon.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="contact-form-7-css" href="http://www.heraldoleon.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_open_sans-css" href="http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_roboto-css" href="http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="awpcp-frontend-style-css" href="http://www.heraldoleon.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7" type="text/css" media="all"/>
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.heraldoleon.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.heraldoleon.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<link rel="stylesheet" id="js_composer_front-css" href="http://www.heraldoleon.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://www.heraldoleon.mx/wp-content/themes/Newspaper/style.css?ver=7.3" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.heraldoleon.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://www.heraldoleon.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel="https://api.w.org/" href="http://www.heraldoleon.mx/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heraldoleon.mx/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.heraldoleon.mx/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://www.heraldoleon.mx/?p=47423"/>
<link rel="alternate" type="application/json+oembed" href="http://www.heraldoleon.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heraldoleon.mx%2Fsin-navarro%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.heraldoleon.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heraldoleon.mx%2Fsin-navarro%2F&#038;format=xml"/>
<meta property="ia:markup_url_dev" content="http://www.heraldoleon.mx/sin-navarro/?ia_markup=1"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.heraldoleon.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.heraldoleon.mx/sin-navarro/amp/"/>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.heraldoleon.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.heraldoleon.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    

@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #0066bf;
        background: -moz-linear-gradient(top, #0066bf 0%, #2b7abf 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0066bf), color-stop(100%, #2b7abf));
        background: -webkit-linear-gradient(top, #0066bf 0%, #2b7abf 100%);
        background: -o-linear-gradient(top, #0066bf 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #0066bf 0%, #2b7abf 100%);
        background: linear-gradient(to bottom, #0066bf 0%, #2b7abf 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0066bf', endColorstr='#2b7abf', GradientType=0 );
    }

    
    .td-footer-wrapper {
        background-color: #0d4b9b;
    }

    
    .td-sub-footer-container {
        background-color: #dd3333;
    }

    
    .td-sub-footer-container,
    .td-subfooter-menu li a {
        color: #ffffff;
    }

    
    .td-post-content,
    .td-post-content p {
    	color: #191919;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #474747;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #474747;
    }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81761512-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-47423 single-format-standard sin-navarro single_template_4 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/ElHeraldodeLeon" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/elheraldodeleon" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/heraldo-de-leon-tv" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/heraldoleon" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCq1s5I29cg43UW55m4PoyLQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-318"><a href="http://www.heraldoleon.mx/leon/">León<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-12643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12643"><a href="http://www.heraldoleon.mx/avance-informativo/">Avance Informativo</a></li>
</ul>
</li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2221"><a href="http://www.heraldoleon.mx/regional/">Regional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-22508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22508"><a href="http://www.heraldoleon.mx/regional/irapuato/">Irapuato</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://www.heraldoleon.mx/regional/guanajuato/">Guanajuato</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="http://www.heraldoleon.mx/regional/san-francisco/">San Francisco</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="http://www.heraldoleon.mx/regional/silao/">Silao</a></li>
</ul>
</li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="http://www.heraldoleon.mx/evidencias/">Evidencias</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-799"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/">Sociales y Espectáculos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-19723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19723"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/moda/">moda</a></li>
<li id="menu-item-19724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19724"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/ocio/">Ocio</a></li>
<li id="menu-item-19722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19722"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/cultura/">Cultura</a></li>
<li id="menu-item-19725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19725"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832"><a href="http://www.heraldoleon.mx/columnas/">Columnas</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868"><a href="http://www.heraldoleon.mx/hola-japon/">こんにちは日本</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2222"><a href="http://heraldoleon.mx/aviso-clasificado/">Clasificados</a></li>
<li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="http://www.heraldoleon.mx/zarpazo/">Zarpazo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.heraldoleon.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Jueves, Septiembre 7, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-23419"><a href="http://sapica.heraldoleon.mx/">Sapica</a></li>
<li id="menu-item-34948" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34948"><a href="http://ventas.heraldoleon.mx/">Ventas</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/ElHeraldodeLeon" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/elheraldodeleon" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/heraldo-de-leon-tv" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/heraldoleon" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCq1s5I29cg43UW55m4PoyLQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.heraldoleon.mx/">
<img class="td-retina-data" data-retina="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" src="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" alt="Logo El Heraldo de León" title="Logo"/>
<span class="td-visual-hidden">El Heraldo de León</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><iframe id="af3e5e4c" name="af3e5e4c" src="http://app.guanajuato.gob.mx/revive/www/delivery/afr.php?n=af3e5e4c&amp;zoneid=54&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href='http://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=a552be54&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a552be54' border='0' alt='' /></a></iframe>
<script type="text/javascript" src="http://app.guanajuato.gob.mx/revive/www/delivery/ag.php"></script>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.heraldoleon.mx/">
<img class="td-retina-data" data-retina="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" src="http://heraldo.mx/bajio/wp-content/uploads/2016/06/logo_3.jpg" alt="Logo El Heraldo de León" title="Logo"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.heraldoleon.mx/">
<img class="td-retina-data" data-retina="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" src="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" alt="Logo El Heraldo de León" title="Logo"/>
</a>
</div>
<div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-318"><a href="http://www.heraldoleon.mx/leon/">León</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12643"><a href="http://www.heraldoleon.mx/avance-informativo/">Avance Informativo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2221"><a href="http://www.heraldoleon.mx/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22508"><a href="http://www.heraldoleon.mx/regional/irapuato/">Irapuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-317"><a href="http://www.heraldoleon.mx/regional/guanajuato/">Guanajuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-319"><a href="http://www.heraldoleon.mx/regional/san-francisco/">San Francisco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320"><a href="http://www.heraldoleon.mx/regional/silao/">Silao</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-316"><a href="http://www.heraldoleon.mx/evidencias/">Evidencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-799"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/">Sociales y Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19723"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/moda/">moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19724"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/ocio/">Ocio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19722"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19725"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-832"><a href="http://www.heraldoleon.mx/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1868"><a href="http://www.heraldoleon.mx/hola-japon/">こんにちは日本</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2222"><a href="http://heraldoleon.mx/aviso-clasificado/">Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37573"><a href="http://www.heraldoleon.mx/zarpazo/">Zarpazo</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.heraldoleon.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><article id="post-47423" class="td-post-template-4 post-47423 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title class="entry-crumb" itemprop="url" href="http://www.heraldoleon.mx/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Deportes" class="entry-crumb" itemprop="url" href="http://www.heraldoleon.mx/deportes/"><span itemprop="title">Deportes</span></a></span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="696" height="1050" class="entry-thumb" src="http://www.heraldoleon.mx/wp-content/uploads/2017/02/navarro.jpg" alt title="navarro"/></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://www.heraldoleon.mx/deportes/">Deportes</a></li><li class="entry-category"><a href="http://www.heraldoleon.mx/deportes/futbol/">Fútbol</a></li></ul> <h1 class="entry-title">Sin Navarro</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T01:23:18+00:00">7 Septiembre, 2017</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.heraldoleon.mx%2Fsin-navarro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sin+Navarro&url=http%3A%2F%2Fwww.heraldoleon.mx%2Fsin-navarro%2F&via=heraldoleon"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.heraldoleon.mx/sin-navarro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.heraldoleon.mx/sin-navarro/&amp;media=http://www.heraldoleon.mx/wp-content/uploads/2017/02/navarro.jpg&description=Sin+Navarro" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sin+Navarro%20-%20http%3A%2F%2Fwww.heraldoleon.mx%2Fsin-navarro%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<p style="text-align: justify;">El lateral capitalino Fernando Navarro no verá actividad este fin de semana por la jornada 8 del Apertura 2017 de Liga MX, según adelantó el técnico Gustavo Díaz, dentro de lo que sería hasta ahora la única baja del equipo por lesión.<br/>
&#8220;En principio, descartado solamente está Fernando (Navarro), y dos o tres que estamos esperando el reporte médico y entre hoy mañana ver si estarán disponibles, o resguardarlos una semana para que estén recuperados&#8221;, señaló el entrenador previo a la práctica de ayer.<br/>
Navarro es uno de los elementos que no ha podido ver acción de liga, pero no es la única duda.<br/>
En veremos están el volante Elías Hernández y el refuerzo argentino para este torneo Maxi Cerato.<br/>
&#8220;Elías (Hernández) viene entrenando normal, seguramente vamos a tener el reporte de él y (Cerato) eEs uno de los futbolistas que tenemos que esperar reporte, para ver si podemos contar con él&#8221;, mencionó.<br/>
Díaz definirá en las próximas horas la primera alineación al mando de un equipo en Primera División, aunque dejó ver que es consciente que no deben trabajar para no tener bajas.<br/>
&#8220;Hay un montón de aspectos, el entrenamiento, la intensidad, la recuperación, hay muchos aspectos de equipo, de trabajo, método e individuales, de descanso y recuperación&#8221;.<br/>
&#8220;Hay muchos aspectos a ver y cuidar por el cuerpo técnico, esperemos tener la capacidad de atender todos esos aspectos y bajar todas esas lesiones, porque cuando se lesionan jugadores importantes se pierde potencial y luego es mucho más difícil&#8221;, comentó.<br/>
León trabajó ayer en su Estadio, con práctica en que solo Navarro trabajó aparte.<br/>
Hernández y Cerato vieron trabajos junto al resto del equipo al igual que Iván Piris, quien se perfila para poder regresar este fin de semana a la actividad tras una lesión que lo alejó 5 semanas desde la fecha 2.</p>
</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Carlos Contreras</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">El Heraldo de León</a></div></div> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.heraldoleon.mx/sorprendera/">Sorprenderá</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.heraldoleon.mx/va-a-espana/">Va a España</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.heraldoleon.mx/author/cesar/">Redaccion Heraldo</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion Heraldo"></span><meta itemprop="datePublished" content="2017-09-07T01:23:18+00:00"><meta itemprop="dateModified" content="2017-09-07T01:24:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.heraldoleon.mx/sin-navarro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png"></span><meta itemprop="name" content="El Heraldo de León"></span><meta itemprop="headline " content="Sin Navarro"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.heraldoleon.mx/wp-content/uploads/2017/02/navarro.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="1050"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_2_59b102fc599e6_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>¡Únete a la comunidad!</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">263,607</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ElHeraldodeLeon">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,953</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/elheraldodeleon#">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">11,398</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/heraldoleon">Seguir</a></span></div></div><div class="clearfix"></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">-Publicidad-</span><iframe style="border:0px; margin: 0px; padding: 0px;" src=" http://gto1.mx/banners/php2image2.php?llave=WS9F7C4V&iden=img" width="300" height="251"></iframe></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><span class="td-adspot-title">¡Descarga nuestras apps!</span><iframe id="adb5244b" name="adb5244b" src="http://app.guanajuato.gob.mx/revive/www/delivery/afr.php?n=adb5244b&amp;zoneid=71&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href='http://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ad70d62d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad70d62d' border='0' alt='' /></a></iframe>
<script type="text/javascript" src="http://app.guanajuato.gob.mx/revive/www/delivery/ag.php"></script>
</div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><div class="td-visible-desktop">
<a href="http://www.digicopias.com.mx/">
<img src="http://heraldoleon.mx/wp-content/uploads/2017/07/mhk.jpg" img" width="300" height="250" alt/></a>
</div>
<div class="td-visible-tablet-landscape">
<a href="http://www.digicopias.com.mx/">
<img src="http://heraldoleon.mx/wp-content/uploads/2017/07/mhk.jpg img" width="300" height="250" alt/></a>
</div>
<div class="td-visible-tablet-portrait">
<a href="http://www.digicopias.com.mx/">
<img src="http://heraldoleon.mx/wp-content/uploads/2017/07/mhk.jpg img" width="300" height="250" alt/></a>
</div>
<div class="td-visible-phone">
<a href="http://www.digicopias.com.mx/">
<img src="http://heraldoleon.mx/wp-content/uploads/2017/07/mhk.jpg" img" width="300" height="250" alt/></a>
</div></div> </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-template-14">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.heraldoleon.mx/"><img class="td-retina-data" src="http://heraldoleon.mx/wp-content/uploads/2016/06/H-icon_114.png" data-retina="http://heraldoleon.mx/wp-content/uploads/2016/06/H-icon-1.png" alt="Logo El Heraldo de León" title="Logo"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Hermanos Aldama 222
A.P. 299 Zona Centro C.P. 37000
León, Gto. México
01 (477) 719 8800<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#a7cfc2d5c6cbc3c8e7c2cb8acfc2d5c6cbc3c88ac5c6cdcec889c4c8ca89cadf"><span class="__cf_email__" data-cfemail="c9a1acbba8a5ada689aca5e4a1acbba8a5ada6e4aba8a3a0a6e7aaa6a4e7a4b1">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/ElHeraldodeLeon" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/elheraldodeleon" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/heraldo-de-leon-tv" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
 <span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/heraldoleon" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCq1s5I29cg43UW55m4PoyLQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; El Heraldo del Bajío | Todos los derechos reservados </div>
</div>
</div>
</div>
</div>

<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.heraldoleon.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.heraldoleon.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9"></script>
<script type="text/javascript" src="http://www.heraldoleon.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3"></script>
<script type="text/javascript" src="http://www.heraldoleon.mx/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.heraldoleon.mx/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://heraldoleon.mx/wp-content/uploads/2016/06/deportes-bg.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.heraldoleon.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.heraldoleon.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>