<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> 
<head>
<title>Inflación plantea retos graves al sector: CICEG - El Heraldo de León</title>
<meta charset="UTF-8"/>
<meta property="fb:pages" content="388696431142790"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.heraldoleon.mx/xmlrpc.php"/>
<meta property="og:image" content="http://www.heraldoleon.mx/wp-content/uploads/2017/08/PTE-DE-CICEG.jpg"/><meta name="author" content="Redaccion Heraldo">
<link rel="icon" type="image/png" href="http://heraldo.mx/bajio/wp-content/uploads/2016/06/H-icon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://heraldo.mx/bajio/wp-content/uploads/2016/06/H-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://heraldo.mx/bajio/wp-content/uploads/2016/06/H-icon_114.png"/>

<link rel="canonical" href="http://www.heraldoleon.mx/inflacion-plantea-retos-graves-al-sector-ciceg/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Inflación plantea retos graves al sector: CICEG - El Heraldo de León"/>
<meta property="og:description" content="El presidente de la Cámara de la Industria del Calzado de Guanajuato (CICEG), Luis Gerardo González García, afirmó que las empresas se descapitalizan por la inflación de costos de producción que merma la capacidad de crecer y pagar mejores salarios. En el marco de la inauguración de Sapica, destacó, ante empresarios y autoridades estatales y &hellip;"/>
<meta property="og:url" content="http://www.heraldoleon.mx/inflacion-plantea-retos-graves-al-sector-ciceg/"/>
<meta property="og:site_name" content="El Heraldo de León"/>
<meta property="article:publisher" content="http://www.facebook.com/ElHeraldodeLeon"/>
<meta property="article:section" content="León"/>
<meta property="article:published_time" content="2017-08-30T01:59:32-05:00"/>
<meta property="article:modified_time" content="2017-08-30T02:00:54-05:00"/>
<meta property="og:updated_time" content="2017-08-30T02:00:54-05:00"/>
<meta property="og:image" content="http://www.heraldoleon.mx/wp-content/uploads/2017/08/PTE-DE-CICEG.jpg"/>
<meta property="og:image:width" content="4496"/>
<meta property="og:image:height" content="3000"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El presidente de la Cámara de la Industria del Calzado de Guanajuato (CICEG), Luis Gerardo González García, afirmó que las empresas se descapitalizan por la inflación de costos de producción que merma la capacidad de crecer y pagar mejores salarios. En el marco de la inauguración de Sapica, destacó, ante empresarios y autoridades estatales y [&hellip;]"/>
<meta name="twitter:title" content="Inflación plantea retos graves al sector: CICEG - El Heraldo de León"/>
<meta name="twitter:site" content="@heraldoleon"/>
<meta name="twitter:image" content="http://www.heraldoleon.mx/wp-content/uploads/2017/08/PTE-DE-CICEG.jpg"/>
<meta name="twitter:creator" content="@heraldoleon"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.heraldoleon.mx\/","name":"El Heraldo de Le\u00f3n","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.heraldoleon.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.heraldoleon.mx\/inflacion-plantea-retos-graves-al-sector-ciceg\/","sameAs":["http:\/\/www.facebook.com\/ElHeraldodeLeon","http:\/\/www.instagram.com\/elheraldoleon","https:\/\/www.youtube.com\/channel\/UCq1s5I29cg43UW55m4PoyLQ","https:\/\/twitter.com\/heraldoleon"],"@id":"#organization","name":"El Heraldo de Le\u00f3n","logo":"http:\/\/heraldoleon.mx\/wp-content\/uploads\/2016\/06\/H-icon-1.png"}</script>

<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="El Heraldo de León &raquo; Feed" href="http://www.heraldoleon.mx/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Heraldo de León &raquo; RSS de los comentarios" href="http://www.heraldoleon.mx/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="El Heraldo de León &raquo; Inflación plantea retos graves al sector: CICEG RSS de los comentarios" href="http://www.heraldoleon.mx/inflacion-plantea-retos-graves-al-sector-ciceg/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.heraldoleon.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="contact-form-7-css" href="http://www.heraldoleon.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_open_sans-css" href="http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_roboto-css" href="http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="awpcp-frontend-style-css" href="http://www.heraldoleon.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7" type="text/css" media="all"/>
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.heraldoleon.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.heraldoleon.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<link rel="stylesheet" id="js_composer_front-css" href="http://www.heraldoleon.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://www.heraldoleon.mx/wp-content/themes/Newspaper/style.css?ver=7.3" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.heraldoleon.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://www.heraldoleon.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel="https://api.w.org/" href="http://www.heraldoleon.mx/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heraldoleon.mx/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.heraldoleon.mx/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://www.heraldoleon.mx/?p=46305"/>
<link rel="alternate" type="application/json+oembed" href="http://www.heraldoleon.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heraldoleon.mx%2Finflacion-plantea-retos-graves-al-sector-ciceg%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.heraldoleon.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heraldoleon.mx%2Finflacion-plantea-retos-graves-al-sector-ciceg%2F&#038;format=xml"/>
<meta property="ia:markup_url_dev" content="http://www.heraldoleon.mx/inflacion-plantea-retos-graves-al-sector-ciceg/?ia_markup=1"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.heraldoleon.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.heraldoleon.mx/inflacion-plantea-retos-graves-al-sector-ciceg/amp/"/>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.heraldoleon.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.heraldoleon.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #1e73be !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #0066bf;
        background: -moz-linear-gradient(top, #0066bf 0%, #2b7abf 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0066bf), color-stop(100%, #2b7abf));
        background: -webkit-linear-gradient(top, #0066bf 0%, #2b7abf 100%);
        background: -o-linear-gradient(top, #0066bf 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #0066bf 0%, #2b7abf 100%);
        background: linear-gradient(to bottom, #0066bf 0%, #2b7abf 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0066bf', endColorstr='#2b7abf', GradientType=0 );
    }

    
    .td-footer-wrapper {
        background-color: #0d4b9b;
    }

    
    .td-sub-footer-container {
        background-color: #dd3333;
    }

    
    .td-sub-footer-container,
    .td-subfooter-menu li a {
        color: #ffffff;
    }

    
    .td-post-content,
    .td-post-content p {
    	color: #191919;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #474747;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #474747;
    }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81761512-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-46305 single-format-standard inflacion-plantea-retos-graves-al-sector-ciceg single_template_4 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/ElHeraldodeLeon" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/elheraldodeleon" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/heraldo-de-leon-tv" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/heraldoleon" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCq1s5I29cg43UW55m4PoyLQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-318"><a href="http://www.heraldoleon.mx/leon/">León<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-12643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12643"><a href="http://www.heraldoleon.mx/avance-informativo/">Avance Informativo</a></li>
</ul>
</li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2221"><a href="http://www.heraldoleon.mx/regional/">Regional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-22508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22508"><a href="http://www.heraldoleon.mx/regional/irapuato/">Irapuato</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="http://www.heraldoleon.mx/regional/guanajuato/">Guanajuato</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="http://www.heraldoleon.mx/regional/san-francisco/">San Francisco</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="http://www.heraldoleon.mx/regional/silao/">Silao</a></li>
</ul>
</li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="http://www.heraldoleon.mx/evidencias/">Evidencias</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-799"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/">Sociales y Espectáculos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-19723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19723"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/moda/">moda</a></li>
<li id="menu-item-19724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19724"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/ocio/">Ocio</a></li>
<li id="menu-item-19722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19722"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/cultura/">Cultura</a></li>
<li id="menu-item-19725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19725"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832"><a href="http://www.heraldoleon.mx/columnas/">Columnas</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868"><a href="http://www.heraldoleon.mx/hola-japon/">こんにちは日本</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2222"><a href="http://heraldoleon.mx/aviso-clasificado/">Clasificados</a></li>
<li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="http://www.heraldoleon.mx/zarpazo/">Zarpazo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.heraldoleon.mx/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Miércoles, Agosto 30, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-23419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-23419"><a href="http://sapica.heraldoleon.mx/">Sapica</a></li>
<li id="menu-item-34948" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34948"><a href="http://ventas.heraldoleon.mx/">Ventas</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/ElHeraldodeLeon" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/elheraldodeleon" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/heraldo-de-leon-tv" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/heraldoleon" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCq1s5I29cg43UW55m4PoyLQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.heraldoleon.mx/">
<img class="td-retina-data" data-retina="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" src="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" alt="Logo El Heraldo de León" title="Logo"/>
<span class="td-visual-hidden">El Heraldo de León</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><iframe id="af3e5e4c" name="af3e5e4c" src="http://app.guanajuato.gob.mx/revive/www/delivery/afr.php?n=af3e5e4c&amp;zoneid=54&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href='http://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=a552be54&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a552be54' border='0' alt='' /></a></iframe>
<script type="text/javascript" src="http://app.guanajuato.gob.mx/revive/www/delivery/ag.php"></script>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.heraldoleon.mx/">
<img class="td-retina-data" data-retina="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" src="http://heraldo.mx/bajio/wp-content/uploads/2016/06/logo_3.jpg" alt="Logo El Heraldo de León" title="Logo"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.heraldoleon.mx/">
<img class="td-retina-data" data-retina="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" src="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png" alt="Logo El Heraldo de León" title="Logo"/>
</a>
</div>
<div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-318"><a href="http://www.heraldoleon.mx/leon/">León</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12643"><a href="http://www.heraldoleon.mx/avance-informativo/">Avance Informativo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2221"><a href="http://www.heraldoleon.mx/regional/">Regional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22508"><a href="http://www.heraldoleon.mx/regional/irapuato/">Irapuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-317"><a href="http://www.heraldoleon.mx/regional/guanajuato/">Guanajuato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-319"><a href="http://www.heraldoleon.mx/regional/san-francisco/">San Francisco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-320"><a href="http://www.heraldoleon.mx/regional/silao/">Silao</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-316"><a href="http://www.heraldoleon.mx/evidencias/">Evidencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-799"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/">Sociales y Espectáculos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19723"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/moda/">moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19724"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/ocio/">Ocio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19722"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19725"><a href="http://www.heraldoleon.mx/sociales-y-espectaculos/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-832"><a href="http://www.heraldoleon.mx/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1868"><a href="http://www.heraldoleon.mx/hola-japon/">こんにちは日本</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2222"><a href="http://heraldoleon.mx/aviso-clasificado/">Clasificados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37573"><a href="http://www.heraldoleon.mx/zarpazo/">Zarpazo</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.heraldoleon.mx/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><article id="post-46305" class="td-post-template-4 post-46305 post type-post status-publish format-standard has-post-thumbnail hentry category-leon" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title class="entry-crumb" itemprop="url" href="http://www.heraldoleon.mx/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en León" class="entry-crumb" itemprop="url" href="http://www.heraldoleon.mx/leon/"><span itemprop="title">León</span></a></span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><img width="1068" height="713" class="entry-thumb" src="http://www.heraldoleon.mx/wp-content/uploads/2017/08/PTE-DE-CICEG-1068x713.jpg" alt title="PTE DE CICEG"/></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://www.heraldoleon.mx/leon/">León</a></li></ul> <h1 class="entry-title">Inflación plantea retos graves al sector: CICEG</h1>
<p class="td-post-sub-title">Muchas empresas se descapitalizan como resultado de una visión individualista, que propicia que existan más perdedores que ganadores</p>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T01:59:32+00:00">30 Agosto, 2017</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.heraldoleon.mx%2Finflacion-plantea-retos-graves-al-sector-ciceg%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Inflaci%C3%B3n+plantea+retos+graves+al+sector%3A+CICEG&url=http%3A%2F%2Fwww.heraldoleon.mx%2Finflacion-plantea-retos-graves-al-sector-ciceg%2F&via=heraldoleon"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.heraldoleon.mx/inflacion-plantea-retos-graves-al-sector-ciceg/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.heraldoleon.mx/inflacion-plantea-retos-graves-al-sector-ciceg/&amp;media=http://www.heraldoleon.mx/wp-content/uploads/2017/08/PTE-DE-CICEG.jpg&description=Inflaci%C3%B3n+plantea+retos+graves+al+sector%3A+CICEG" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Inflaci%C3%B3n+plantea+retos+graves+al+sector%3A+CICEG%20-%20http%3A%2F%2Fwww.heraldoleon.mx%2Finflacion-plantea-retos-graves-al-sector-ciceg%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<p style="text-align: justify;">El presidente de la Cámara de la Industria del Calzado de Guanajuato (CICEG), Luis Gerardo González García, afirmó que las empresas se descapitalizan por la inflación de costos de producción que merma la capacidad de crecer y pagar mejores salarios.<br/>
En el marco de la inauguración de Sapica, destacó, ante empresarios y autoridades estatales y federales, que muchas empresas se descapitalizan como resultado de una visión individualista, que propicia que existan más perdedores que ganadores.<br/>
Es cierto que en términos macroeconómicos las cifras indican que cada vez producimos más pares de calzado, indicó.<br/>
Sin embargo, los márgenes de ganancia de nuestras empresas cada día son menores en el afán de cumplir las exigencias de algunos detallistas que no son conscientes de la complicada situación por la que atraviesa nuestra industria y sólo buscan a quien les dé los precios más bajos, sin importar lo profesional o el cumplimiento de condiciones laborales y legales de cada fábrica, enfatizó.<br/>
Por esta razón, precisó, es muy importante que la comercialización del calzado no quede en unas cuantas manos.</p>
<p style="text-align: justify;">INNOVACIÓN<br/>
Para afrontar esta situación, exhortó a los empresarios a trabajar en la identificación y exploración de negocios para atacar nuevos canales de venta como el comercio en línea, logrando que los consumidores cuenten con más opciones de compra.<br/>
En esta búsqueda de alternativas, agregó, la CICEG está en el camino de diversificar mercados, y que los productos tengan una mayor presencia en todo el continente americano, en Europa y en Asia.<br/>
Pero, aclaró que no basta con tener un producto con calidad, es vital contar también con el conocimiento del mercado y las herramientas para venderlo.<br/>
En este sentido, apuntó, se continúa con el programa de Internacionalización de la Industria, que consiste en el desarrollo de nuevas colecciones diseñadas para marcas Mexicanas adaptadas para los consumidores internacionales.</p>
<p>PROPUESTA<br/>
Luis Gerardo González García, anunció que 15 empresas se encuentran trabajando actualmente en la propuesta de diseño mexicano, aplicando una metodología que une tradición e innovación; destreza manual más experiencia, con el objetivo de crear nuevos estilos atractivos para la comercialización en Estados Unidos, que es nuestro principal socio comercial.<br/>
Les ó a los empresarios con orgullo que ya se comenzó a tener los primeros frutos de este programa, con excelentes resultados en las recientes ediciones de las ferias de FFANY en Nueva York y en PLATFORM en Las Vegas.<br/>
Las colecciones que generaron las empresas son asombrosas, en este sentido la industria va bien y nuestro reto es que más empresas exporten, señaló el líder de la CICEG.</p>
<p style="text-align: justify;">ESTRATEGIA<br/>
Destacó que la Cámara de la Industria de Calzado de Guanajuato trabaja en la estrategia para replica este programa en la Unión Europea, para abrir y conquistar nuevos mercados.<br/>
Así como en Estados Unidos tenemos un encargado de la comercialización, tendremos un promotor para concretar ventas y proyectos de exportación en el viejo continente, expuso.<br/>
El calzado de Guanajuato, indicó, es competitivo en moda, precio y valor agregado.<br/>
Si comparamos un producto exportado por México a la Unión Europea tenemos precios más bajos que los de España, Italia y Portugal, por lo tanto este es un gran mercado que podemos explotar, enfatizó.<br/>
En relación al TLCAN con Estados Unidos y Canadá, dijo que la CICEG está al pendiente y participa en la renegociación con una firme postura que permita dinamizar las exportaciones a Estados Unidos y rechazando barreras que obstaculicen el libre comercio.<br/>
Estamos muy cerca de la Asociación de Detallistas y Distribuidores de Calzado de los Estados Unidos (FDRA) atendiendo temas comunes para fortalecer el crecimiento de las exportaciones mexicanas, precisó.<br/>
También se trabaja en el Cuarto de Junto para la modernización del Tratado de Libre Comercio con la Unión Europea y se participa en las negociaciones de la ampliación de los Acuerdos de Complementación Económica con Brasil y con Argentina, en defensa siempre los intereses del sector.</p>
<p style="text-align: justify;">DIÁLOGO<br/>
De igual manera, se mantiene un diálogo permanente con las autoridades del Servicio de Administración Tributaria (SAT) con el fin de que no se baje la guardia en la lucha contra la ilegalidad, concretamente la subvaluación y el contrabando, que desafortunadamente sigue perjudican a la industria del calzado.<br/>
Agradeció el apoyo y la presencia de la Lic., Marcela Robles, en representación del Jefe del SAT, Osvaldo Santin Quiroz; quien ha demostrado su compromiso en favor de la legalidad.<br/>
También agradeció el apoyo del Lic. Alejandro Delgado Ayala, Presidente del Instituto Nacional del Emprendedor (INADEM), y le solicitó que los proyectos inscritos por la CICEG año con año sean sometidos a consideración de su Consejo y en su caso aprobados.<br/>
Uno de los programas que aporta mayor valor a las empresas es MexicanShoes Quality, gracias a los recursos federales y estatales, el programa contribuye al incremento de la profesionalización de la industria.<br/>
El presidente de la CICEG solicitó que haya mayores fondos para la adquisición de maquinaria y equipo que cubran la necesidad de renovación de las empresas, sobre todo para el proceso de transformación digital, la era de la industria 4.0.<br/>
Como una muestra de la importancia de contar con recursos para la adquisición de maquinaria y equipo recientemente el Centro de Innovación y Diseño de CICEG, se echó a andar con recursos del Programa para la Productividad y Competitividad Industrial (PPCI).</p>
<p style="text-align: justify;">TECNOLOGÍA<br/>
Este centro cuenta con la tecnología más avanzada para el desarrollo de productos innovadores, acortando tiempos y sobre todo aprovechando oportunidades de negocios.<br/>
Hasta el momento lleva 32 empresas atendidas, se ha capacitado a 33 personas, desarrollado más de 50 proyectos y 40 prototipos 3D. Este es sólo el principio de una ardua tarea que estaremos realizando para consolidar el profesionalismo y modernización de más empresas en el sector.<br/>
Reiteró al Gobierno Federal la necesidad de contar con el Fondo de Reconversión de la Industria para modernizar las unidades de negocio con equipamiento y tecnología.<br/>
Destacó la mayor vinculación con el Centro de Innovación Aplicada en Tecnologías Competitivas (CIATEC), para que los empresarios puedan prepararse y recibir apoyos estatales y nacionales a fin de realizar proyectos que incrementen el valor agregado en sus productos.<br/>
Refirió, que se realizó un diplomado en procesos de calzado basados en el programa MexicanShoes Quality para 40 ingenieros recién egresados y con el apoyo de expertos extranjeros se capacitaran a 40 técnicos en manufactura.<br/>
De esta manera, indicó, trabajamos con el apoyo de nuestro gobierno creando “trajes a la medida” para los empresarios.<br/>
Exhortó a los industriales a cambiar paradigmas, a utilizar las mejores prácticas, compartir el conocimiento y a hacer una re-evolución en la planta industrial del calzado.</p>
</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="#">Ignacio Velázquez Loza</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">El Heraldo de León</a></div></div> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.heraldoleon.mx/mirilla-30082017/">Mirilla 30/08/2017</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.heraldoleon.mx/llama-la-calma/">Llama a la calma</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.heraldoleon.mx/author/cesar/">Redaccion Heraldo</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaccion Heraldo"></span><meta itemprop="datePublished" content="2017-08-30T01:59:32+00:00"><meta itemprop="dateModified" content="2017-08-30T02:00:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.heraldoleon.mx/inflacion-plantea-retos-graves-al-sector-ciceg/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://heraldoleon.mx/wp-content/uploads/2017/02/logo-leon-300x94.png"></span><meta itemprop="name" content="El Heraldo de León"></span><meta itemprop="headline " content="Inflación plantea retos graves al sector: CICEG"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.heraldoleon.mx/wp-content/uploads/2017/08/PTE-DE-CICEG.jpg"><meta itemprop="width" content="4496"><meta itemprop="height" content="3000"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_2_59a67907067bd_rand td-social-style5 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>¡Únete a la comunidad!</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">262,078</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/ElHeraldodeLeon">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,930</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/elheraldodeleon#">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">11,358</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/heraldoleon">Seguir</a></span></div></div><div class="clearfix"></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">-Publicidad-</span><iframe style="border:0px; margin: 0px; padding: 0px;" src=" http://gto1.mx/banners/php2image2.php?llave=WS9F7C4V&iden=img" width="300" height="251"></iframe></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><span class="td-adspot-title">¡Descarga nuestras apps!</span><iframe id="adb5244b" name="adb5244b" src="http://app.guanajuato.gob.mx/revive/www/delivery/afr.php?n=adb5244b&amp;zoneid=71&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href='http://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ad70d62d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad70d62d' border='0' alt='' /></a></iframe>
<script type="text/javascript" src="http://app.guanajuato.gob.mx/revive/www/delivery/ag.php"></script>
</div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><div class="td-visible-desktop">
<a href="http://www.digicopias.com.mx/">
<img src="http://heraldoleon.mx/wp-content/uploads/2017/07/mhk.jpg" img" width="300" height="250" alt/></a>
</div>
<div class="td-visible-tablet-landscape">
<a href="http://www.digicopias.com.mx/">
<img src="http://heraldoleon.mx/wp-content/uploads/2017/07/mhk.jpg img" width="300" height="250" alt/></a>
</div>
<div class="td-visible-tablet-portrait">
<a href="http://www.digicopias.com.mx/">
<img src="http://heraldoleon.mx/wp-content/uploads/2017/07/mhk.jpg img" width="300" height="250" alt/></a>
</div>
<div class="td-visible-phone">
<a href="http://www.digicopias.com.mx/">
<img src="http://heraldoleon.mx/wp-content/uploads/2017/07/mhk.jpg" img" width="300" height="250" alt/></a>
</div></div> </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-template-14">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.heraldoleon.mx/"><img class="td-retina-data" src="http://heraldoleon.mx/wp-content/uploads/2016/06/H-icon_114.png" data-retina="http://heraldoleon.mx/wp-content/uploads/2016/06/H-icon-1.png" alt="Logo El Heraldo de León" title="Logo"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Hermanos Aldama 222
A.P. 299 Zona Centro C.P. 37000
León, Gto. México
01 (477) 719 8800<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#e9818c9b88858d86a98c85c4818c9b88858d86c48b88838086c78a8684c78491"><span class="__cf_email__" data-cfemail="d4bcb1a6b5b8b0bb94b1b8f9bcb1a6b5b8b0bbf9b6b5bebdbbfab7bbb9fab9ac">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/ElHeraldodeLeon" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/elheraldodeleon" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/heraldo-de-leon-tv" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.twitter.com/heraldoleon" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCq1s5I29cg43UW55m4PoyLQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; El Heraldo del Bajío | Todos los derechos reservados </div>
</div>
</div>
</div>
</div>

<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.heraldoleon.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.heraldoleon.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9"></script>
<script type="text/javascript" src="http://www.heraldoleon.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3"></script>
<script type="text/javascript" src="http://www.heraldoleon.mx/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.heraldoleon.mx/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.heraldoleon.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.heraldoleon.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>